Tìm kiếm trước khi đặt câu hỏi:
Tìm kiếm bằng Google để có kết quả chính xác hơn
kết quả từ 1 tới 2 trên 2
    #1
  1. Con mọt kho

    Gia nhập
    Feb 2008
    Nơi ở
    Bỉm Sơn - Thanh Hóa
    Bài gởi
    216
    Mã thành viên
    5221

    Không chạy được lệnh CMD trong Run

    Mọi hôm vẫn vào DOS ảo bằng lệnh CMD bình thường. Không biết vì sao sáng nay mở máy chạy lệnh Run/cmd mà chả thấy nhúc nhích gì cả. Mở Windows\System32 vẫn thấy file này nhưng nhấp đúp nó vẫn không chạy. Thấy cái tệp Command.com, nháy vào nó lại chạy bình thường. Có phải bị virus khôn nhỉ? Khắc phục tình trạng này như thế nào?


  2. #2
  3. rất có thể đó là virus đó bác. hoặc là file bị lỗi. bác nào thử up lên giúp bác ý đi. e dùng ubuntu nên bó tay

    đàn bà thật không khác gì cá hồi: dù đi đâu, làm gì thì cũng quay lại đúng chỗ cũ

Thread Information

Users Browsing this Thread

Đang có 1 người xem trang này: (0 thành viên và 1 khách vãng lai)

Các đề tài liên quan

  1. Windows 7 không chạy được IIS
    By thanh2025 in forum Gởi yêu cầu khác
    Trả lời: 3
    Bài mới gởi: 26/04/2010, 07:25 PM
  2. không sử dụng lệnh search được trong win XP
    By Lair in forum Trợ giúp Tin học
    Trả lời: 1
    Bài mới gởi: 11/11/2009, 03:07 PM
  3. Xem cấu hình này chạy được không nhỉ?
    By nhoc_quay0_0 in forum Gởi yêu cầu khác
    Trả lời: 6
    Bài mới gởi: 22/10/2009, 03:01 PM
  4. Không HDD vẫn chạy được Win
    By cosmos in forum Trợ giúp Tin học
    Trả lời: 1
    Bài mới gởi: 25/09/2009, 11:30 PM
  5. chạy các CT trong boot hiren không được.
    By Minh Hau in forum Trợ giúp Tin học
    Trả lời: 5
    Bài mới gởi: 29/04/2009, 12:24 PM